<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8 no-js" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9 no-js" lang="it"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class='no-js' lang='it'>
<!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
<title>Rossi e don Biancalani hanno incontrato Lucano | Attualità RIACE (CALABRIA)</title>
<link rel="canonical" href="http://www.toscanamedianews.it/riace-calabria-rossi-don-biancalani-mimmo-lucano-accoglienza-migranti-integrazione-richiedenti-asilo.htm"/>
<link href="https://www.quinewspistoia.it/amp/toscanamedia/riace-calabria-rossi-don-biancalani-mimmo-lucano-accoglienza-migranti-integrazione-richiedenti-asilo.htm" rel="amphtml">
 
<meta property="og:title" content="Rossi e don Biancalani hanno incontrato Lucano" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.toscanamedianews.it/riace-calabria-rossi-don-biancalani-mimmo-lucano-accoglienza-migranti-integrazione-richiedenti-asilo.htm" />
<meta property="og:site_name" content="www.quinewspistoia.it" />
<meta property="og:image" content="http://cdn.quinews.net/slir/w1200-h630/images/3/6/36-enrico-rossi-don-massimo-biancalani-mimmo-lucano-cropped-60.jpg"/>
<meta property="og:description" content=" RIACE (CALABRIA): Accoglienza, Rossi: &quot;Accolgo la sfida di Mimmo Lucano, Toscana e Calabria pioniere per nuove politiche, più umane e razionali&quot; - VIDEO"/>
<meta property="fb:app_id" content="418392401625171"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@QuiNewsPistoia"/>
<meta name="twitter:domain" content="www.quinewspistoia.it"/>
<meta name="twitter:widgets:csp" content="on"> 
<meta name="twitter:title" content="Rossi e don Biancalani hanno incontrato Lucano"/>
<meta name="twitter:description" content=" RIACE (CALABRIA): Accoglienza, Rossi: &quot;Accolgo la sfida di Mimmo Lucano, Toscana e Calabria pioniere per nuove politiche, più umane e razionali&quot; - VIDEO"/>
<meta name="twitter:image:src" content="http://cdn.quinews.net/slir/w600-h315/images/3/6/36-enrico-rossi-don-massimo-biancalani-mimmo-lucano-cropped-60.jpg"/>

<link href="//cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/png" />
<link href="//cdn.quinews.net/images/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/png" />
<link href="//cdn.quinews.net/images/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/png" />
<link href="//cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" type="image/png" />
<link href="//cdn.quinews.net/common/assets/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />

<link href="//cdn.quinews.net/common/assets/bootstrap/css/bootstrap.css" media="all" rel="stylesheet">

<link rel="stylesheet" href="//cdn.quinews.net/common/assets/v201406301116/font-awesome/css/font-awesome.min.css">
<!--[if IE 7]>
	<link rel="stylesheet" href="//cdn.quinews.net/common/assets/v201406301116/font-awesome/css/font-awesome-ie7.min.css">
	<style>
	#search{
		width:250px;
	}
	</style>
<![endif]-->

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.quinewspistoia.it/toscanamedia/riace-calabria-rossi-don-biancalani-mimmo-lucano-accoglienza-migranti-integrazione-richiedenti-asilo.htm" >
<link href="//cdn.quinews.net/common/assets/flexslider/flexslider.css" media="all" rel="stylesheet">
<link href="//cdn.quinews.net/common/assets/magnificpopup/magnific-popup.css" media="all" rel="stylesheet">
<link href="//cdn.quinews.net/plugins/fancybox/jquery.fancybox.css" media="all" rel="stylesheet">

<link href="//cdn.quinews.net/common/assets/v201711151319/css/main.css" media="all" rel="stylesheet" />
<link href="//cdn.quinews.net/pistoia/assets/v201707251116/css/main.css" media="all" rel="stylesheet" />
<link href="//fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="//cdn.quinews.net/common/assets/datetimepicker/jquery.datetimepicker.css">
<script src="//cdn.quinews.net/common/assets/js/modernizr-2.6.2.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45891862-1', 'quinews.net', {'name': 'NetworkTracker'});
  ga('create', 'UA-45891862-14', 'auto');

  ga('send', 'pageview');
  ga('NetworkTracker.send', 'pageview');

</script>

<script>
  var _apcounter = _apcounter || [];
  (function() {
    var t   = document.createElement('script');
    t.type  = 'text/javascript';
    t.async = true;
    t.id    = 'aperion-counter-id';
    t.setAttribute('data-site-id', 'pistoia');
    t.setAttribute('data-metadata', '{"title": "Rossi e don Biancalani hanno incontrato Lucano", "template": "articolo", "pubstartdate": 1540647180}');
    t.src = '/counter/counter.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(t, s);
  })();
</script>

</head>
<body class="pistoia">
		
		<div id="adv_click"><a href="" target="_blank"></a></div>

<style type="text/css">
	body.pistoia{
	    background:  url('');
		background-size: ;
		background-position: top;
		background-attachment: fixed;
		background-repeat: no-repeat;
	}
</style>

<!--[if lt IE 7]>
    <p class="browsehappy">Stai utilizzando un browser <strong>obsoleto</strong> browser. Per favore <a href="http://browsehappy.com/">aggiorna il tuo browser</a> e migliora la tua esperienza sul web.</p>
<![endif]-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=418392401625171";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<header>
	
	<div class="container">
		<div class="row">
			<div class="col w1top">
				<strong>QUI</strong> quotidiano online. <small>Registrazione Tribunale di Firenze n. 5935 del 27.09.2013</small>
			</div>
			
			<div class="col text-right w2top">
				<strong><a href="//www.quinews.net" style="color:#aaa;letter-spacing:1px" rel="nofollow" target="_quinews">QuiNews.net</a></strong>
			</div>
			<div class="clearfix"></div>
		</div>
		<div class="row">
			<div class="col w1">
				<div class="datebox">
					<div style="text-align:left;padding-top: 5px;">
						<span style="margin-left:16px"><strong>PISTOIA</strong></span>
                            <table style="width:170px;margin:0 auto;border-spacing:9px;">
                                <tr>
                                	<td><strong>Oggi</strong> </td>
                                	<td align="right"><span class="temp min">14°</span></td><td align="right"><span class="temp max">20°&nbsp;</span> </td>
                                	<td style="background-image:url(//openweathermap.org/img/w/10d.png);background-size:35px 35px;background-position:center;width:35px;height:20px"></td>
                               </tr>
								<tr>
                                	<td><strong>Domani</strong> </td>
                                	<td align="right"><span class="temp min">12°</span></td><td align="right"><span class="temp max">17°&nbsp;</span></td>
                                	<td style="background-image:url(//openweathermap.org/img/w/10d.png);background-size:35px 35px;background-position:center;width:35px;height:20px"></td>
                               </tr>
                               <tr>
                                	<td><strong>Un anno fa?</strong> </td>
                                	<td align="center" colspan="3"><a href="/meteo.htm" alt="Clicca e scopri il meteo di oggi un anno fa!"><span class="temp min">Clicca</span> <span class="temp max">qui</span></a></td>
                               </tr>
                            </table>
					</div>
				</div>
			</div>
			<div class="col text-right w2">
				 <!-- adsense alto -->
 <div style="text-align:center;margin-bottom:10px">
<!-- LeaderBoardResponsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4391565969077365"
     data-ad-slot="9056350738"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



 
			</div>
			<div class="clearfix"></div>
		</div>
		
		
		<div class="row" id="header02" style="width:990px;">
			<div class="col w8">
				<a href="/"><img class="pull-left" src="//cdn.quinews.net/loghi/v201601261707/qui-news-pistoia.jpg" height="72" alt="Qui News pistoia, Cronaca, Sport, Notizie Locali pistoia"></a>
			</div>
			<div class="col text-right w4">
				<form role="form" id="search_form" action="/search/" method="get">
					<div class="form-group">
						<input type="search" class="form-control" id="search" name="q" placeholder="Cerca...">
					</div>
				</form>
				<div><div style="float:left;padding: 9px 0px 0px 0px;margin:2px 3px">sabato <strong>27 ottobre 2018</strong></div>
				
				
				<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages/Qui-News-Pistoia/294590294054710&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=418392401625171" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width:120px;margin-top: 9px;" allowTransparency="true"></iframe>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
				<div class="redazioni">
						
			<style type="text/css">
			.redazioni .nav {
				margin-top: 0;
		    display: flex;
    		justify-content: space-between;
			}
			.redazioni .nav > li {
				display: inline-block;
			}
			.nav > li > a {
				padding: 3px;
  			font-size: 14px;
			}
			.nav > li > ul > li > a {
				padding: 5px 7px;
			}
			.redazioni .dropdown-menu > li > a {
				text-align: left;
			}
			.redazioni .nav > li > a:hover, .redazioni .nav .open > a, .nav .open > a:hover, .redazioni .nav .open > a:focus {
				background: #fff !important;
			}

			.redazioni .dropdown-menu > li > a:hover, .dropdown-menu > li > a:focus {
			    background-color: #5284A8;
			}
			.bold a {
				font-weight: bold;
			}
			.redazioni ul li a {
				text-transform: uppercase;
			}
			.redazioni ul li ul li a {
				text-transform: capitalize;
			}
			</style>
			
			<ul class="nav">
														<li class="bold"><a target="_blank" href="//www.toscanamedianews.it">Toscana</a></li>
																			<li ><a target="_blank" href="//www.quinewspistoia.it">Pistoia</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewsabetone.it">Abetone</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewsvaldinievole.it">Valdinievole</a></li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Prato <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.tvprato.it">Prato</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvalbisenzio.it">Valbisenzio</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Firenze <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsfirenze.it">Firenze</a></li>
						    						    <li><a target="_blank" href="//www.quinewschianti.it">Chianti</a></li>
						    						    <li><a target="_blank" href="//www.quinewsmugello.it">Mugello</a></li>
						    						    <li><a target="_blank" href="//www.quinewsempolese.it">Empolese</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldisieve.it">Valdisieve</a></li>
						    						    <li><a target="_blank" href="//www.nove.firenze.it">NoveFirenze</a></li>
						    						    <li><a target="_blank" href="//www.fiorentinanews.com">Fiorentina News</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Lucca <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewslucca.it">Lucca</a></li>
						    						    <li><a target="_blank" href="//www.quinewsversilia.it">Versilia</a></li>
						    						    <li><a target="_blank" href="//www.quinewsgarfagnana.it">Garfagnana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Pisa <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewspisa.it">Pisa</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldera.it">Valdera</a></li>
						    						    <li><a target="_blank" href="//www.quinewscuoio.it">Cuoio</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvolterra.it">Volterra</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Livorno <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewslivorno.it">Livorno</a></li>
						    						    <li><a target="_blank" href="//www.quinewscecina.it">Cecina</a></li>
						    						    <li><a target="_blank" href="//www.quinewselba.it">Elba</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldicornia.it">Valdicornia</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Siena <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewssiena.it">Siena</a></li>
						    						    <li><a target="_blank" href="//www.quinewsamiata.it">Amiata</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldelsa.it">Valdelsa</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldichiana.it">Valdichiana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Arezzo <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsarezzo.it">Arezzo</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldarno.it">Valdarno</a></li>
						    						    <li><a target="_blank" href="//www.quinewscasentino.it">Casentino</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaltiberina.it">Valtiberina</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Grosseto <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsgrosseto.it">Grosseto</a></li>
						    						    <li><a target="_blank" href="//www.quinewsmaremma.it">Maremma</a></li>
						    						    <li><a target="_blank" href="//www.quinewsamiata.it">Amiata</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Massa Carrara <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsmassacarrara.it">Massa Carrara</a></li>
						    						    <li><a target="_blank" href="//www.quinewslunigiana.it">Lunigiana</a></li>
						    					    </ul>
				    </li>
												</ul>
					</div>

		<div class="row" id="header04">
			<div class="col w3">
				<div class="navbar navbar-default">
					<div class="navbar-collapse collapse">
						<ul class="nav navbar-nav">
							<li><a href="/">Home</a></li>
							<li><a href="/cronaca.htm">Cronaca</a></li>
							<li><a href="/politica.htm">Politica</a></li>
							<li class="active"><a href="/attualita.htm">Attualità</a></li>
							<li><a href="/lavoro.htm">Lavoro</a></li>
														<li><a href="/cultura-e-spettacolo.htm">Cultura e Spettacolo</a></li>
							<li><a href="/sport.htm">Sport</a></li>
							<li><a href="/interviste.htm">Interviste</a></li>
							 							 														<li><a href="/blog/">Blog</a></li>
 							<li><a href="/persone">Persone</a></li>
 							
							<li><a target="_blank" href="//www.quinewsanimali.it">Animali</a></li>
						</ul>
						<ul class="nav navbar-nav navbar-right">
							<li><a href="/pubblicita.htm">Pubblicità</a></li>
							<li><a href="/contatti.htm">Contatti</a></li>
						</ul>
						
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
		
		<div class="row" id="header03">
			<div class="col w3">
				<ul class="list-inline com">
																<li><a href="/agliana.htm">Agliana</a></li>
											<li><a href="/montale.htm">Montale</a></li>
											<li><a href="/pistoia.htm">Pistoia</a></li>
											<li><a href="/quarrata.htm">Quarrata</a></li>
											<li><a href="/sambuca-pistoiese.htm">Sambuca Pistoiese</a></li>
														</ul>
			</div>
			<div class="clearfix"></div>
		</div>
		<div id="header05">
			<div class="row">
				<div class="col">
					<!-- QUInews970x250 -->
<center>
	<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-4391565969077365"
     data-ad-slot="8943428366"></ins>
</center>

<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


				</div>
				<div class="clearfix"></div>
			</div>
		</div>
					<div class="news_ani">
				<strong>Tutti i titoli: </strong>
				<div class='marquee-with-options'>
											<a href="/toscanamedia/riace-calabria-rossi-don-biancalani-mimmo-lucano-accoglienza-migranti-integrazione-richiedenti-asilo.htm">Rossi e don Biancalani hanno incontrato Lucano</a>
											<a href="/firenze/firenze-furgone-troppo-pesante-carico-bascula-portatile-controlli-municipale-polizia-pistoia.htm">Furgone troppo pesante, dice la bascula portatile</a>
											<a href="/toscanamedia/firenze-nuovo-immobile-migranti-vicofaro-don-biancalani-rossi-regione-toscana-asl-protocollo-firma-centro-immigrati-prima-accoglienza.htm">Un nuovo immobile per i migranti di Vicofaro</a>
											<a href="/toscanamedia/agliana-treno-donna-morta-investimeno-investita-testimoni-si-e-buttata-firenze-viareggio-disagi-circolazione.htm">Investita ad Agliana, per testimoni si è buttata</a>
									</div>
			</div>
		
		
	</div>
	
</header>


	<div class="container page">
		<div class="row">
			<div class="col w8">
				
				<article>
					<div class="bg2">
												<p class="quilabel"><strong class="ql">Attualità</strong> <span class="data">sabato <strong>27 ottobre 2018</strong> ore 15:33</span></p>
											</div>
					<!-- <EdIndex> --><h1 tabindex="100">Rossi e don Biancalani hanno incontrato Lucano</h1><!-- </EdIndex> -->

					
											<div class="ss-sharing-container clear">
<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<div class="ss-sharing-btn"><a href="//twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div>
<div class="ss-sharing-btn"><div class="g-plusone" data-size="medium"></div>
	<script type="text/javascript">
	  window.___gcfg = { lang: 'it' } ;
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/platform.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  } )();
	</script>
</div>                
</div>
										
										
						<figure class="pull-left fotogallery" style="width: 320px;"><a title="" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/3/6/36-enrico-rossi-don-massimo-biancalani-mimmo-lucano-cropped-60.jpg"><img  src="//cdn.quinews.net/slir/w320-h245/images/3/6/36-enrico-rossi-don-massimo-biancalani-mimmo-lucano-cropped-60.jpg" alt=""></a><figcaption></figcaption></figure>					
					<p class="sommario" tabindex="105"><strong>Accoglienza, Rossi: "Accolgo la sfida di Mimmo Lucano, Toscana e Calabria pioniere per nuove politiche, più umane e razionali" - VIDEO</strong></p>
	
					<br/><div id='videoincontent'></div> <br/>
					
					
					<div tabindex="110">
																	
												
						<!-- <EdIndex> --> <p><strong>RIACE (CALABRIA) &mdash; </strong>Due Regioni, <strong>Calabria e Toscana</strong>, <strong>insieme per contrastare il clima di paura e mostrare le potenzialità di un approccio più umano e razionale</strong>, non di 'pancia', nel trattare il tema <strong>dell'accoglienza</strong>.&nbsp;</p><p>Oggi il presidente della Regione Toscana <strong>Enrico Rossi</strong>, insieme a <strong>don Massimo Biancalani </strong>e all'assessore alla sicurezza <strong>Vittorio Bugli</strong>, si è recato a Catanzaro per incontrare <strong>il sindaco di Riace Mimmo Lucano </strong>e il presidente della Regione Calabria <strong>Gerardo Mario Oliverio</strong>, per testimoniare <strong>solidarietà </strong>e al tempo stesso <strong>confrontarsi con loro sul tema dell'accoglienza </strong>e sulle vicende che hanno visto coinvolte le realtà di Riace e Vicofaro (a Pistoia).</p><p>"<strong>Accolgo la sfida che ci ha lanciato Mimmo Lucano </strong>ed invito lui e il presidente Oliviero a venire in Toscana a Vicofaro e proseguire insieme il percorso avviato oggi ed essere due Regioni 'pioniere' in questo settore - ha concluso Rossi - Con il tempo le persone capiranno che <strong>non basta invocare le ruspe per risolvere i problemi</strong>, e magari <strong>costruendo politiche dell'accoglienza più serie </strong>si riuscirà a sconfiggere la paura, per costruire un futuro più sereno".</p><p><strong>La 'sfida' lanciata da Mimmo Lucano ai due presidenti delle Regioni Toscana e Calabria è quella di rendere l'incontro di oggi storico</strong>, un punto di partenza per una nuova stagione delle politiche per l'immigrazione in Italia. Lucano ha ringraziato il presidente Rossi per il sostegno da lui ricevuto ed ha ricordato il loro primo incontro, avvenuto nel 2016, quando Riace veniva presa a modello come 'buona pratica' da replicare. Lucano ha esortato i due presidenti a partire dalle esperienze sorte spontanamente nelle loro regioni per mandare un messaggio all'Italia e al mondo su un tema che sarà sempre più centrale nella vita delle comunità.</p><p>"Il tema dell'accoglienza deve essere gestito con la testa e guardando al futro, non con la pancia", ha detto Rossi dopo aver ascoltato le testimonianze di Mimmo Lucano e don Biancalani.&nbsp;</p><p>"<strong>Non possiamo lasciare questi ragazzi per mesi fermi, </strong>dalla mattina alla sera, senza aver niente da fare.Non basta trovare loro 'un posto'. Serve coinvolgimento, inserimento nella comunità. In toscana avevamo sperimentato un modello di inserimento a piccoli gruppi che stava funzionando bene, ma poi c'è stata la svolta con il passaggio totale della gestione dell'accoglienza alle prefetture. Abbiamo chiesto molte volte di trovare il modo per poterli far lavorare. Ma non è accaduto nulla di tutto questo. Questa gestione, assieme al clima ostile che si sta diffondendo, rischia di lasciare questi giovani allo sbando, facendoli davvero finire in luoghi degradati e mandandoli ad incrementare le fila di chi li recluta attività illegali o per aver manodopera da poter sfruttare a bassissimo costo. Un fenomeno questo che non riguarda solo il sud, ma anche la Toscana, dove per contrastare lo sfruttamento abbiamo dovuto far una legge regionale che priva dei finanziamenti europei per l'agricoltura le aziende sorprese con braccianti sfruttati". "Serie politiche di accoglienza - ha aggiunto - <strong>potrebbero rappresentare un'opportunità per frenare lo svuotamento di paesi </strong>che altrimenti rischiano di perdere servizi, come è avvenuto a Riace, oppure per<strong> ripopolare la dorsale appenninica</strong>, dove mancano coltivatori e persone che si occupano del mantenimento dei boschi, presidio contro il dissesto idrogeologico". </p><p><strong>"Oggi l'accoglienza è messa all'indice </strong>- ha detto Rossi - ma l'ospitalità è uno dei valori fondanti della nostra cultura, è uno dei riti ancestrali del Mediterraneo e ritorna non solo nella Bibbia e nel Corano, ma nell'Odissea, dove al viaggiatore che attracca sulla spiaggia prima si offrono un bagno e del cibo, poi si chiede 'chi sei?'. Oggi si parla di invasione e si alimenta una pulsione negativa e razzista dando una rappresentazione sbagliata della realtà e diffondendo veleni anche in Toscana, una terra che invece ha sempre coltivato i valori della solidarietà e dell'accoglienza".</p><!-- </EdIndex> -->
										</div>
											<div class="extrahtml"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fenricorossipresidente%2Fvideos%2F242746086393329%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div>
										
					
										
										
					
					<div class="clearfix"></div>

					<div class="container2 mt">
						<div class="row">
							<div class="col">
					
								<ul class="list-unstyled fs2">
																			<li><a tabindex="135" href="//www.toscanamedianews.it/firenze-nuovo-immobile-migranti-vicofaro-don-biancalani-rossi-regione-toscana-asl-protocollo-firma-centro-immigrati-prima-accoglienza.htm"><i class="icon-circle-arrow-right"></i> Un nuovo immobile per i migranti di Vicofaro</a></li>
																			<li><a tabindex="135" href="//www.toscanamedianews.it/pistoia-blitz-nel-centro-d-accoglienza-di-don-biancalani-integrazione-migranti-controlli-polizia-municipale-carabinieri-vicofaro.htm"><i class="icon-circle-arrow-right"></i> Blitz nel centro d'accoglienza di don Biancalani</a></li>
																			<li><a tabindex="135" href="//www.quinewspisa.it/san-giuliano-terme-cittadinanza-mimmo-lucano.htm"><i class="icon-circle-arrow-right"></i> Cittadinanza onoraria per il sindaco di Riace</a></li>
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>

							</div>

							
						</div>
					</div>
					
											<div class="ss-sharing-container clear">
<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<div class="ss-sharing-btn"><a href="//twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div>
<div class="ss-sharing-btn"><div class="g-plusone" data-size="medium"></div>
	<script type="text/javascript">
	  window.___gcfg = { lang: 'it' } ;
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/platform.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  } )();
	</script>
</div>                
</div>
						
				</article>
				
								
							
				

				
		        
		        <div>
		            <ins class="adsbygoogle"
		                 style="display:block"
		                 data-ad-format="autorelaxed"
		                 data-ad-client="ca-pub-4391565969077365"
		                 data-ad-slot="2409014105"></ins>
		            <script>
		                 (adsbygoogle = window.adsbygoogle || []).push({});
		            </script>
		        </div>
		        

				
				<center></center>
					
				                
				<br/>
				<div class="clearfix"></div>
				<br/>
                
				<section class="bg5" id="related-news-section">
					
					<script async src="//edintorni.net/related/service/widget/v2/?ac=toscanamedia&ch=1" language="javascript"></script>
					
					
				</section>				


                				
				

									
					<div class="fb-comments" data-href="http://www.toscanamedianews.it/riace-calabria-rossi-don-biancalani-mimmo-lucano-accoglienza-migranti-integrazione-richiedenti-asilo.htm" data-numposts="10" data-width="670" data-colorscheme="light"></div>
					

								             
				<div class="clearfix"></div>
			</div>
			<div class="fb-recommendations-bar" data-trigger="50%" data-read-time="10" num_recommendations="5" max_age="90" ref="fbrecbar"></div>
			<div class="col w4">
				<div style="width:300px;">
	<a href="/cinema-programmazione" style="margin-bottom: 15px; display: block"><img src="//cdn.quinews.net/common/assets/img/cinema_20170113.jpg" /></a>



<a href="/farmacie-di-turno.htm" style="margin-bottom: 15px; display: block">
	<img src="/common/assets/img/banners/farmacie-di-turno.jpg" />
</a>

<span data-id="22" class="mgv1_1 first"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();var mysa_mgv1_1=true;</script></span>


	
	<span data-id="75" class="mgv1_1"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();var mysa_mgv1_1=true;</script></span>

<!-- groupon -->



	
</div>



	<section class="ultimenews">
		<h2 style="color: #023057;font-size: 24px;margin: 8px 0px 0px 0px;" class="evi">Ultimi articoli <a class="vedi pull-right" href="/"><i class="icon-plus-sign"></i> Vedi tutti</a></h2>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/toscanamedia/riace-calabria-rossi-don-biancalani-mimmo-lucano-accoglienza-migranti-integrazione-richiedenti-asilo.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/3/6/36-enrico-rossi-don-massimo-biancalani-mimmo-lucano-cropped-60.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/toscanamedia/riace-calabria-rossi-don-biancalani-mimmo-lucano-accoglienza-migranti-integrazione-richiedenti-asilo.htm">Rossi e don Biancalani hanno incontrato Lucano</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Cronaca</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/firenze/firenze-furgone-troppo-pesante-carico-bascula-portatile-controlli-municipale-polizia-pistoia.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/7/5/75-furgone-cropped-27.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/firenze/firenze-furgone-troppo-pesante-carico-bascula-portatile-controlli-municipale-polizia-pistoia.htm">Furgone troppo pesante, dice la bascula portatile</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/toscanamedia/firenze-nuovo-immobile-migranti-vicofaro-don-biancalani-rossi-regione-toscana-asl-protocollo-firma-centro-immigrati-prima-accoglienza.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/0/9/09-enrico-rossi-don-massimo-biancalani-cropped-72.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/toscanamedia/firenze-nuovo-immobile-migranti-vicofaro-don-biancalani-rossi-regione-toscana-asl-protocollo-firma-centro-immigrati-prima-accoglienza.htm">Un nuovo immobile per i migranti di Vicofaro</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Cronaca</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/toscanamedia/agliana-treno-donna-morta-investimeno-investita-testimoni-si-e-buttata-firenze-viareggio-disagi-circolazione.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/6/6/66-polizia-polfer-cropped-57.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/toscanamedia/agliana-treno-donna-morta-investimeno-investita-testimoni-si-e-buttata-firenze-viareggio-disagi-circolazione.htm">Investita ad Agliana, per testimoni si è buttata</a></h2>
				
			</div>

			<div class="clearfix"></div>
			</section>


			</div>
			<div class="clearfix"></div>
		</div>
	</div>



	
<footer>
	<div class="container">
		<div class="row">
			<div class="col w11 footer_face">
				<ul class="no-mobile list-unstyled">
					<li><strong>CATEGORIE</strong></li>
					<li><a href="/cronaca.htm">Cronaca</a></li>
					<li><a href="/politica.htm">Politica</a></li>
					<li><a href="/attualita.htm">Attualità</a></li>
					<li><a href="/economia.htm">Economia</a></li>
					<li><a href="/cultura.htm">Cultura</a></li>
					<li><a href="/sport.htm">Sport</a></li>
					<li><a href="/spettacoli.htm">Spettacoli</a></li>
					<li><a href="/interviste.htm">Interviste</a></li>
					<li><a href="/opinion-leader.htm">Opinion Leader</a></li>
					<li><a href="/imprese.htm">Imprese & Professioni</a></li>
										<li><a href="/cinema-programmazione">Programmazione Cinema</a></li>
									</ul>
				
				<div class="clearfix"></div>
				<br/>
				<br/>
				<strong>REDAZIONE</strong>
				<div class="clearfix" style="margin-bottom:3px"></div>
				<img class="face" src="/slir/w60-h60-c1:1/images/8/4/84-elisabetta-matini.jpg" alt="" style="width:60px;">
				<p><strong>Elisabetta Matini</strong><br>Vicedirettore</p>
				<div class="clearfix"></div>
				<img class="face" src="/slir/w60-h60-c1:1/images/7/2/72-serena-margheri.jpg" alt="" style="width:60px;">
				<p><strong>Serena Margheri</strong><br>Caporedattore</p>
				<div class="clearfix"></div>
				
				<img class="face" src="/slir/w59-h59-c1:1/images/1/7/17-image-059.jpg" alt="" style="width:60px;">
				<p><strong>Marco Armeni</strong><br>Redattore</p>
				<div class="clearfix"></div>
				
				

				<img class="face" src="/slir/w59-h59-c1:1/images/4/9/49-23f6d590-aa59-0134-b860-22000a6a8905-1482399862-114476-1-" alt="" style="width:60px;">
				<p><strong>Dario Pagli</strong><br>Redattore</p>
				<div class="clearfix"></div>

				<img class="face" src="/slir/w59-h59-c1:1/images/9/7/97-pierotti.jpg" alt="" style="width:60px;">
				<p><strong>René Pierotti</strong><br>Redattore</p>
				<div class="clearfix"></div>
				

			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>COMUNI</strong></li>
											<li><a href="/agliana.htm">Agliana</a></li>
											<li><a href="/montale.htm">Montale</a></li>
											<li><a href="/pistoia.htm">Pistoia</a></li>
											<li><a href="/quarrata.htm">Quarrata</a></li>
											<li><a href="/sambuca-pistoiese.htm">Sambuca Pistoiese</a></li>
														</ul> 
			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>RUBRICHE</strong></li>
					<li><a href="/le-notizie-di-oggi.htm" title="Tutte le notizie di oggi">Le notizie di oggi</a></li>
					<li><a href="/articoli-piu-letti-ultima-settimana.htm" title="Più Letti della settimana">Più Letti della settimana</a></li>
					<li><a href="/articoli-piu-letti-ultimo-mese.htm" title="Più Letti del mese">Più Letti del mese</a></li>
					<li><a href="/archivio-notizie.htm" title="Archivio Notizie">Archivio Notizie</a></li>
					<li><a href="/persone" title="Opinion Leader">Persone</a></li>
					<li>&nbsp;</li>
				</ul>
				<ul class="list-unstyled">
					<li><strong>QUI BLOG</strong></li>
					
										<li><a href="/blog/fauda-e-balagan/10-anni-fa-la-scomparsa-di-padre-michele-piccirilli.htm">Fauda e balagan di Alfredo De Girolamo e Enrico Catassi</a></li>
										
										<li><a href="/blog/parole-milonguere/mirare-con-la-pnl.htm">Parole milonguere di Maria Caruso</a></li>
										
										<li><a href="/blog/baggio-oh-yes-rene-pierotti-blog/draft-nba-serie-a-giovani-calciatori-calcio-uefa-fifa-figc-lebron-james-del-piero-totti-tommasi-perrotta-nesta-mancini-galderisi.htm">Baggio, oh yes! di  René Pierotti</a></li>
										
										<li><a href="/blog/raccolte/sogni.htm">Raccolte & Paesaggi di Marco Celati</a></li>
										
										<li><a href="/blog/ci-vuole-un-fisico/scienziati-da-bar-campisi-michele-blog.htm">Ci vuole un fisico di Michele Campisi</a></li>
										
										<li><a href="/blog/pensieri-della-domenica/dizionario-minimo-la-manina.htm">Pensieri della domenica di Libero Venturi</a></li>
										
										<li><a href="/blog/malena/la-traviata-in-versione-moderna-malena-blog.htm">Legami d'amore di Malena ...</a></li>
										
										<li><a href="/blog/incontri-darte/scarselli-viaggio-in-giappone.htm">Incontri d'arte di Riccardo Ferrucci</a></li>
										
										<li><a href="/blog/storie-dellaltro-secolo/raccoglievo-briciole-pane-con-dita-bagnate.htm">Storie dell'altro secolo di Marcella Bitozzi</a></li>
										
										<li><a href="/blog/raccontaredigusto/gnocchetti-al-pesto-melone-mantovano-rovini-rubina.htm">Raccontare di Gusto di Rubina Rovini</a></li>
										
										<li><a href="/blog/parole-in-viaggio-tito-barbini/ricostruire-una-identita-distrutta-blog-tito-barbini.htm">Parole in viaggio di Tito Barbini</a></li>
										
										<li><a href="/blog/shalom-la-cultura-della-solidarieta/le-verita-indicibili-don-andrea-cristiani-shalom-blog.htm">SHALOM La Cultura della Solidarietà di Don Andrea Pio Cristiani</a></li>
										
										<li><a href="/blog/turbative/genova-ponte-morandi-pd-crollo-blog-franco-bonciani.htm">Turbative di Franco Bonciani</a></li>
										
										<li><a href="/blog/qua-la-zampa/millemila-sfumature-di-naso-cani.htm">Qua la zampa di Monica Nocciolini</a></li>
										
										<li><a href="/blog/lo-scrittore-sfigato/dante.htm">Lo scrittore sfigato di Enrico Guerrini e Gordiano Lupi</a></li>
										
										<li><a href="/blog/lettere-dall-algarve-e-dintorni/il-fascino-discreto-di-una-terra-ricca-di-sorprese.htm">Lettere dall'Algarve (e dintorni) di Fausto Pirito</a></li>
										
										<li><a href="/blog/economia-e-territorio-da-globale-a-locale/ricambio-generazionale-daniele-salvadori-bplaj.htm">Economia e territorio, da globale a locale di Daniele Salvadori</a></li>
										
										<li><a href="/blog/vegan-e/tiberio-felice-evaso-di-carcere-vegan-vegno-gene-ippoasi.htm">Vegan è... di Gente di Ippoasi</a></li>
										
										<li><a href="/blog/musica-e-dintorni/trasferirsi-in-portogallo-il-sogno-diventa-realta-fausto-pirito.htm">Musica e dintorni di Fausto Pirìto</a></li>
										
										<li><a href="/blog/la-risposta-e-lascolto/sento-di-aver-smarrito-la-mia-strada-blog-charlie-telefono-amico.htm">La risposta e (') l'ascolto di CHARLIE telefono amico</a></li>
										
										<li><a href="/blog/archeologia-e-futuro/il-ritorno-di-hermia-e-altre-storie-blog-franco-cambi.htm">Archeologia e futuro di Franco Cambi</a></li>
										
										
														</ul>
			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>IL NETWORK QuiNews.net</strong></li>
										<li><a href="http://www.quinewsabetone.it" target="_blank" rel="nofollow">QuiNewsAbetone.it</a></li>
										<li><a href="http://www.quinewsamiata.it" target="_blank" rel="nofollow">QuiNewsAmiata.it</a></li>
										<li><a href="http://www.quinewsanimali.it" target="_blank" rel="nofollow">QuiNewsAnimali.it</a></li>
										<li><a href="http://www.quinewsarezzo.it" target="_blank" rel="nofollow">QuiNewsArezzo.it</a></li>
										<li><a href="http://www.quinewscasentino.it" target="_blank" rel="nofollow">QuiNewsCasentino.it</a></li>
										<li><a href="http://www.quinewscecina.it" target="_blank" rel="nofollow">QuiNewsCecina.it</a></li>
										<li><a href="http://www.quinewschianti.it" target="_blank" rel="nofollow">QuiNewsChianti.it</a></li>
										<li><a href="http://www.quinewscuoio.it" target="_blank" rel="nofollow">QuiNewsCuoio.it</a></li>
										<li><a href="http://www.quinewselba.it" target="_blank" rel="nofollow">QuiNewsElba.it</a></li>
										<li><a href="http://www.quinewsempolese.it" target="_blank" rel="nofollow">QuiNewsEmpolese.it</a></li>
										<li><a href="http://www.quinewsfirenze.it" target="_blank" rel="nofollow">QuiNewsFirenze.it</a></li>
										<li><a href="http://www.quinewsgarfagnana.it" target="_blank" rel="nofollow">QuiNewsGarfagnana.it</a></li>
										<li><a href="http://www.quinewsgrosseto.it" target="_blank" rel="nofollow">QuiNewsGrosseto.it</a></li>
										<li><a href="http://www.gazzettadilivorno.it" target="_blank" rel="nofollow">QuiNewsLivorno.it</a></li>
										<li><a href="http://www.quinewslucca.it" target="_blank" rel="nofollow">QuiNewsLucca.it</a></li>
										<li><a href="http://www.quinewslunigiana.it" target="_blank" rel="nofollow">QuiNewsLunigiana.it</a></li>
										<li><a href="http://www.quinewsmaremma.it" target="_blank" rel="nofollow">QuiNewsMaremma.it</a></li>
										<li><a href="http://www.quinewsmassacarrara.it" target="_blank" rel="nofollow">QuiNewsMassaCarrara.it</a></li>
										<li><a href="http://www.quinewsmugello.it" target="_blank" rel="nofollow">QuiNewsMugello.it</a></li>
										<li><a href="http://www.quinewspisa.it" target="_blank" rel="nofollow">QuiNewsPisa.it</a></li>
										<li><a href="http://www.quinewspistoia.it" target="_blank" rel="nofollow">QuiNewsPistoia.it</a></li>
										<li><a href="http://www.quinewssiena.it" target="_blank" rel="nofollow">QuiNewsSiena.it</a></li>
										<li><a href="http://www.quinewsvalbisenzio.it" target="_blank" rel="nofollow">QuiNewsValbisenzio.it</a></li>
										<li><a href="http://www.quinewsvaldarno.it" target="_blank" rel="nofollow">QuiNewsValdarno.it</a></li>
										<li><a href="http://www.quinewsvaldelsa.it" target="_blank" rel="nofollow">QuiNewsValdelsa.it</a></li>
										<li><a href="http://www.quinewsvaldera.it" target="_blank" rel="nofollow">QuiNewsValdera.it</a></li>
										<li><a href="http://www.quinewsvaldichiana.it" target="_blank" rel="nofollow">QuiNewsValdichiana.it</a></li>
										<li><a href="http://www.quinewsvaldicornia.it" target="_blank" rel="nofollow">QuiNewsValdicornia.it</a></li>
										<li><a href="http://www.quinewsvaldinievole.it" target="_blank" rel="nofollow">QuiNewsValdinievole.it</a></li>
										<li><a href="http://www.quinewsvaldisieve.it" target="_blank" rel="nofollow">QuiNewsValdisieve.it</a></li>
										<li><a href="http://www.quinewsvaltiberina.it" target="_blank" rel="nofollow">QuiNewsValtiberina.it</a></li>
										<li><a href="http://www.quinewsversilia.it" target="_blank" rel="nofollow">QuiNewsVersilia.it</a></li>
										<li><a href="http://www.quinewsvolterra.it" target="_blank" rel="nofollow">QuiNewsVolterra.it</a></li>
										<li><a href="http://www.toscanamedianews.it" target="_blank" rel="nofollow">ToscanaMediaNews.it</a></li>
										<li><a href="http://www.gogofirenze.it" target="_blank" rel="nofollow">GoGoFirenze.it</a></li>
										<li><a href="http://www.fiorentinanews.com" target="_blank" rel="nofollow">Fiorentinanews.com</a></li>
										<li><a href="http://www.nove.firenze.it" target="_blank" rel="nofollow">Nove.Firenze.it</a></li>
										<li><a href="http://radiobrunotoscana.it/" target="_blank" rel="nofollow">Radiobrunotoscana.it</a></li>
										<li><a href="http://www.tvprato.it" target="_blank" rel="nofollow">TvPrato.it</a></li>
									</ul>
			</div>
		</div>
		
		
		<div class="row" style="margin: 10px 0px 10px 0px;">
			<div class="col" style="width: 250px;">
				<div class="footer_face">
					<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/1/81-marco-migli.jpg" alt="" style="width:60px;margin-bottom: 0px;">
					<p><strong>Marco Migli</strong><br>Direttore Responsabile<br><strong>QuiNews</strong></p>
					<div class="clearfix"></div>
				</div>
			</div>

			<div class="col" style="width: 155px;">
				<div class="footer_face">
					<p style="margin: 4px 0;"><strong>Web Master</strong><br>Sandro Torcigliani</p>
					<div class="clearfix"></div>
					<p style="margin: 0px;"><strong>Ufficio Commerciale</strong><br>Arianna Terreni (responsabile)</p>
				</div>
			</div>

			<div class="col" style="width: 550px;margin-left: 20px;">
				<div class="footer_face">
					<p style="margin-left: 0px;"><strong>Collaboratori</strong><br>Guido Bini, Marcella Bitozzi, Linda Giuliani, Dina Laurenzi, Viola Luti, Alessandro Turini.  </p>
					<div class="clearfix"></div>
				</div>
			</div>
		</div>
		
		
		<div class="row no-mobile" style="margin-top: 0px;">
			<div class="col w3" >
				<div id="piede" style="float:left;width:780px;padding: 10px 0px 0px 0px;">
					<p><a href="/pubblicita.htm" rel="nofollow">Pubblicità</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/editore.htm">Editore</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/contatti.htm" rel="nofollow">Contatti</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/disclaimer.htm" rel="nofollow">Disclaimer</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/privacy.htm" rel="nofollow">Privacy</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/docs/durc.pdf" target="_durc" rel="nofollow">Durc</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/provider.htm" rel="nofollow">Provider</a><br>
						<strong>QUI</strong> quotidiano on line registrato presso il Tribunale di Firenze al n. 5935 del 27.09.2013. Powered by <a href="//www.aperion.it" target="_aperion" rel="nofollow">Aperion.it</a></p>
				</div>
				
				
				<!-- <div class="footer_face" style="float:right;width:200px;height:70px">
							<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/1/81-marco-migli.jpg" alt="" style="width:60px;">
							<p><strong>Marco Migli</strong><br>Direttore Responsabile<br><strong>QuiNews</strong></p>
							<div class="clearfix"></div>
				</div> -->
				
				
				
				<div class="clearfix"></div>
				<div style="border-top: 2px dotted silver;padding-top:7px;">
						<div >
							<a href="//www.toscanamediachannel.it" target="_toscanamedia" rel="nofollow"><img src="//cdn.quinews.net/loghi/logo-toscanamedia.jpg" width="90" align="left" border="0" style="margin:3px 6px 20px 0"></a>
							Editore<br><strong>Toscana Media Channel srl</strong> - Via Masaccio, 161 - 50132 FIRENZE - tel 055.285829 - fax 055.2302848 - info@toscanamediachannel.it - <strong>redazione@quinews.net</strong><br>
							Numero Iscrizione al Registro degli Operatori di Comunicazione: 22105 - C.F. e P.Iva: 06207870483<br>
							PUBBLICITA' in proprio - commerciale@toscanamedia.it
						</div>
				</div>
			</div>
		</div>
	</div>
</footer>

<script src="//cdn.quinews.net/common/assets/js/modernizr-2.6.2.min.js"></script>
<script src="//cdn.quinews.net/common/assets/bootstrap/js/bootstrap.min.js"></script>
<script src="//cdn.quinews.net/common/assets/flexslider/jquery.flexslider-min.js"></script>
<script src="//cdn.quinews.net/common/assets/magnificpopup/jquery.magnific-popup.min.js"></script>
<script src="//cdn.quinews.net/plugins/fancybox/jquery.fancybox.pack.js"></script>
<script src="//cdn.quinews.net/common/assets/js/jquery.marquee.min.js"></script>
<script src="//cdn.quinews.net/common/assets/js/jquery.pause.min.js"></script>
<script src="//cdn.quinews.net/common/assets/v201704121446/js/main.js"></script>
<script src="//cdn.quinews.net/common/assets/js/jquery.infinitescroll.js"></script>
<script src="//cdn.quinews.net/common/assets/v201806191202/js/cookiechoices.js"></script>

<script>
 document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('','' ,'', '#', 'background-color:#FFCB00 !important;font-size: 14px !important;', 'it');
  });
</script>

<script src="/fb-popup/fb-popup.js" data-sec="10" data-how-many-days="5" data-site-prefix="pistoia" data-fb-account="QuiPistoia.it" id="fb-popup" ></script>
<script type="text/javascript">
	$('#elencoarticoli').scrollPagination({

		url		: window.location.pathname, //window.location.pathname
		page	: 2,
		nop     : 1, // The number of posts per scroll to be loaded
		offset  : 0, // Initial offset, begins at 0 in this case
		error   : 'Non ci sono altri articoli disponibili!', // When the user reaches the end this is the message that is
		                            // displayed. You can change this if you want.
		delay   : 500, // When you scroll down the posts will load after a delayed amount of time.
		               // This is mainly for usability concerns. You can alter this as you see fit
		scroll  : false // The main bit, if set to false posts will not load as the user scrolls. 
		               // but will still load if the user clicks.
		
	});
	
</script>
<!-- Google Code Remarketing for Quinews -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 970844362;
var google_conversion_label = "UYSZCJCZhlgQytH3zgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/970844362/?value=1.00&amp;currency_code=EUR&amp;label=UYSZCJCZhlgQytH3zgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '671476702938821', {
em: ''
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=671476702938821&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
(adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-4391565969077365",
      enable_page_level_ads: true
  });
</script>




<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">

 var pvar = { cid: "quinews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();

</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=quinews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


	
</body>
</html>